Page 1 of 1

What is the status of EPEL and SCLo for armhfp and aarch64?

Posted: 2021/04/06 14:49:22
by NickH
I am looking at building some packages for arm, but I am wondering if I am dead in the water. It seems the armhfp group unofficially build EPEL packages, but I don't see anything about the SCLo packages (I am interested in rh-postgresql >=9.5 and llvm-toolset-7). It looks like I can get the SCLo packages for aarch64, but I can't find anything on EPEL since they discontinued building (in 2019?). Is there an alternative source for the SCLo packages for armhfp and the EPEL packages for aarch64?