Page 1 of 1

I/O Accounting Support

Posted: 2008/08/19 15:55:33
by mhammett
I am trying to run iotop, which requires the I/O Accounting features of 2.6.20 or newer. I run CentOS4. How can I make this happen?

I/O Accounting Support

Posted: 2008/08/19 17:09:23
by AlanBartlett
Perhaps you could get the package src.rpm file and rebuild it for [b]CentOS 4[/b]?