Page 1 of 1

Problem with installation of OID 10.1.4. on Centos 4.4

Posted: 2006/11/14 13:44:23
by marioc
i cannot install Oracle OID 10.1.4 on Centos 4.4.
i receive the following error "Checking operating system error ..."
Thanks