Upgrade to Apache 2.4

Issues related to software problems.
Post Reply
maddog2050
Posts: 1
Joined: 2014/01/29 17:38:52

Upgrade to Apache 2.4

Post by maddog2050 » 2014/01/29 17:49:14

Hi,

I require some features that are only available in Apache 2.4, what would be the most advisable way of upgrading to v2.4?

Many Thanks

Adam

gerald_clark
Posts: 10642
Joined: 2005/08/05 15:19:54
Location: Northern Illinois, USA

Re: Upgrade to Apache 2.4

Post by gerald_clark » 2014/01/29 18:24:26

CentOS neither ships nor supports httpd 2.4.

Post Reply

Return to “CentOS 5 - Software Support”