Search found 1 match

by Worldwide7477
2015/02/06 00:35:05
Forum: CentOS 5 - Software Support
Topic: updating gcc problem
Replies: 8
Views: 16059

Re: updating gcc problem

I know this posting is old but thought i would drop a line in anyway, the old xbt backend for udp system will not compile because centos is pita but the newer version such as rev 2389 will compile using the the make command home this helps those trying to use xbt backend.

Go to advanced search