Search found 1 match

by Squerl101
2011/11/05 01:08:27
Forum: CentOS 4 - General Support
Topic: URGENT! Cannot install Denyhosts.
Replies: 3
Views: 1879

URGENT! Cannot install Denyhosts.

Hey all, I am having a problem installing denyhosts. I went off of this guide. http://www.how2centos.com/installing-denyhosts-on-centos-5-6/ I can do this: rpm -Uvh http://download.fedora.redhat.com/pub/epel/5/i386/epel-release-5-4.noarch.rpm But i cannot do this: yum install yum-priorities When i t...

Go to advanced search