Search found 1 match

by johngrese
2012/03/01 06:58:18
Forum: CentOS 4 - General Support
Topic: Upgrade/Install PHP5.3, apache2.x, mysql5.x on CentOS 4.9
Replies: 2
Views: 1518

Upgrade/Install PHP5.3, apache2.x, mysql5.x on CentOS 4.9

I'm going to be deploying a website on a CentOS 4.9 server which belongs to a client, so I can't upgrade to a new version of CentOS :-( So, I've got to make do even though it has reached the end of its life. I am simply deploying a web application on this server which requires PHP5.x, apache2.x, and...

Go to advanced search