Search found 1 match

by Erris
2010/10/30 13:07:25
Forum: CentOS 5 - Webhosting Support
Topic: SSI not working apache 2.2.3 CentOS 5.4
Replies: 3
Views: 2184

Re: SSI not working apache 2.2.3 CentOS 5.4

Pleasy try this, in your /etc/httpd/conf/httpd.conf [code] <Directory /> Options FollowSymLinks Options +Includes AllowOverride None </Directory> [/code] if these are commented. uncomment them AddType text/html .shtml AddOutputFilter INCLUDES .shtml safe your httpd.conf and restart, it worked at my ...

Go to advanced search