Search found 3 matches

by amtradm
2011/04/24 05:02:37
Forum: CentOS 5 - Software Support
Topic: [SOLVED] Centos 5.6 - updating from PHP 5.1.6 to PHP 5.3
Replies: 20
Views: 30835

Re: [SOLVED] Centos 5.6 - updating from PHP 5.1.6 to PHP 5.3

Thanks, the procedures above appear to work. I did encounter 1 message, however, when re/starting the httpd service: [b][warn] module php5_module is already loaded, skipping[/b] I solved this by commenting out the line: LoadModule php5_module modules/libphp5.so in /etc/httpd/conf/httpd.conf per inst...
by amtradm
2010/10/24 22:05:37
Forum: CentOS 5 - Oracle Installation and Support
Topic: Guidance OCI8 installation/configuration for PHP
Replies: 4
Views: 25637

Guidance OCI8 installation/configuration for PHP

I’m trying to attach oracle to PHP on CentOS5.5. So far I’ve been unable to do so. The OCI8 module is not configured with PHP5.1 by default, and I haven’t found any YUM modules that install it. If there are no YUM install modules planned, is there a workaround. Any advice helps. Thanks for Reading.
by amtradm
2010/10/24 21:49:41
Forum: CentOS 5 - Miscellaneous Questions
Topic: Locate Command Problem on CentOS 5.5 Live CD
Replies: 2
Views: 657

Locate Command Problem on CentOS 5.5 Live CD

FYI. I thought I’d give the Live CD developers a heads-up on a possible issue I found with the locate command. My apologies if I’m wrong or you’re already aware of it. The live CD was very satisfactory otherwise. I get a message that /var/lib/mlocate/mlocate.db cannot be found when attempting to use...

Go to advanced search