Search found 5 matches

by sushemsu
2011/10/06 22:58:11
Forum: CentOS 6 - Networking Support
Topic: Difficulty Configuring and Connecting to Wifi
Replies: 2
Views: 856

Difficulty Configuring and Connecting to Wifi

I am having difficulty configuring my wifi on a headless centos installation I have read over many tutorials and unfortunately don't have enough experience to determine what I am doing wrong After reviewing the few options available, Wpa_supplicant was the direction I moved towards to using with my ...
by sushemsu
2010/10/01 20:43:35
Forum: CentOS Social
Topic: looking for an opinion on a wallpaper
Replies: 6
Views: 660

Re: looking for an opinion on a wallpaper

Thank you for moving it to the appropriate location. Also here are different common sizes for the wallpaper, although with no feedback I can't guarantee you guys will like it or appreciate it, but for those who might : D [url=http://img444.imageshack.us/i/centoslogo21920x1080.png/]1920 x 1080[/url] ...
by sushemsu
2010/09/30 00:59:02
Forum: CentOS Social
Topic: looking for an opinion on a wallpaper
Replies: 6
Views: 660

looking for an opinion on a wallpaper

I was curious for the thoughts of the wallpaper I created, critiques and such. Currently only in 1920 x 1080 my native desktop resolution Here is a link : D http://img692.imageshack.us/i/centoslogo2.png/ *click on the picture to make it full size* and also thank you for making such an enjoyable linu...
by sushemsu
2010/08/20 08:01:10
Forum: CentOS 4 - Server Support
Topic: Putty is awesome but not after trying X11
Replies: 4
Views: 6132

Re: Putty is awesome but not after trying X11

Hooked it up and reinstalled openssh-server and its running again
thanks
by sushemsu
2010/08/16 09:58:01
Forum: CentOS 4 - Server Support
Topic: Putty is awesome but not after trying X11
Replies: 4
Views: 6132

Putty is awesome but not after trying X11

So basically after trying to install gnome via [code]yum groupinstall “X Window System” “GNOME Desktop Environment”[/code] there was basically an attempt to start the server with startx and after a fail it showed a couple of modules having not been install causing a fail, something along the lines o...

Go to advanced search