Search found 1 match

by szsahin
2011/03/30 15:35:15
Forum: CentOS 5 - Oracle Installation and Support
Topic: Guidance OCI8 installation/configuration for PHP
Replies: 4
Views: 26131

Re: Guidance OCI8 installation/configuration for PHP

I prefer to use 11.1.0.7 zip versions, rpm versions are somewhat problematic at least for me... - instantclient-basic-linux32-11.1.0.7.zip - instantclient-sdk-linux32-11.1.0.7.zip Download them to a folder, e.g. /opt/deploy/oracle/ then, # cd /opt # unzip /opt/deploy/oracle/instantclient-basic-linux...

Go to advanced search