Search found 1 match

by feverdream
2011/01/27 07:31:30
Forum: CentOS 5 - X86_64,s390(x) and PowerPC Support
Topic: php-cli 5.1.6-12.el5 x86_64 package not compiled correctly
Replies: 9
Views: 5042

Re: php-cli 5.1.6-12.el5 x86_64 package not compiled correctly

Confirmed BUG.

I just installed a brand new Core Duo2 based 64 bit system with Centos5.5 yesterday and we ran into this issue, your post unblocked us so thanks!

Has this bug been filed?

Go to advanced search