Search found 1 match

by rsavela
2011/02/12 18:03:35
Forum: CentOS 5 - Oracle Installation and Support
Topic: trouble installing oracle 10
Replies: 3
Views: 5186

Re: trouble installing oracle 10

If you are using an x86_64 version of CentOS, you will need the 32 bit version of libXp. There are a fair number of other prereqs as well for Oracle. This list should cover you, refer to Metalink for the official requirements. compat-libstdc++-33.i386 libXp.i386 glibc-common gdbm-devel.i386 sysstat ...

Go to advanced search