Search found 2 matches

by jshorr
2009/04/30 20:19:48
Forum: CentOS 4 - Software Support
Topic: Smartstart/PSP 8.20 with CentOS 4.5
Replies: 4
Views: 1984

Re: Smartstart/PSP 8.20 with CentOS 4.5

Thank you for your feedback. The Websense software I am testing is only certified on RHEL 4.5 so I figured CentOS 4.5 was the right choice for my test. I was able to successfully do what I needed to with the Websense, then I moved on to trying out the HP PSP. RHEL 4.X is a supported Linux version fo...
by jshorr
2009/04/29 20:03:20
Forum: CentOS 4 - Software Support
Topic: Smartstart/PSP 8.20 with CentOS 4.5
Replies: 4
Views: 1984

Smartstart/PSP 8.20 with CentOS 4.5

Hello everyone, I am a linux and CentOS beginner. I've been playing around with an install of CentOS 4.5 on an HP DL380 G5 server. The reason I chose this version is that's what the Websense Content Gateway software I'm testing asks for. I'm not having much luck getting the latest HP Proliant Suppor...

Go to advanced search