Search found 1 match

by polo1308
2009/04/13 17:17:51
Forum: CentOS 5 - Oracle Installation and Support
Topic: Problem installing Oracle 10.1.2 on CentOS 5.2
Replies: 7
Views: 5224

Re: Problem installing Oracle 10.1.2 on CentOS 5.2

Hi, if your CentOS installacion its 64 bits, you need this package libXp.i386 Oracle use x86 compatibility greats. Sorry for my bad english.[quote] fredex wrote: [quote]Checking operating system version: must be redhat-2.1, redhat-3, redhat-4, SuSE-8, SuSE-9 or UnitedLinux-1.0 Failed <<<<[/quote] Or...

Go to advanced search