Search found 1 match

by billuk
2009/02/04 19:18:42
Forum: CentOS 4 - Webhosting Support
Topic: PHP MySQL version discrepancy
Replies: 3
Views: 5455

PHP MySQL version discrepancy

Hi, I have installed PHP, and MySQL (v.5.0.28) using yum install php yum install mysql yum install php-mysql etc. When I use phpMyAdmin I get this warning: Your PHP MySQL library version 4.1.22 differs from your MySQL server version 5.0.28 In phpinfo(), the Client API version is listed as 4.1.22. So...

Go to advanced search