Search found 5 matches

by marcello1969
2009/06/09 08:46:42
Forum: CentOS 4 - Software Support
Topic: bind stop respondig
Replies: 1
Views: 993

bind stop respondig

Hello, I'm using bind-9.2.4-30.el4_7.2 on a CentOS release 4.7 (Final) Randomly without any messages in log,named services stop responding, it's also impossible to restart it. when I try a "service named restart" it not respond and I have to kill it with a klll -9 Someone could give me a suggestion ...
by marcello1969
2009/05/25 08:52:12
Forum: CentOS 4 - Software Support
Topic: dovecot let empyt line at the top of the file
Replies: 3
Views: 1404

Re: dovecot let empyt line at the top of the file

I've found this faq in wiki http://wiki.dovecot.org/MboxProblems.
do you know wich version of dovecot will be used in centos 4.8 ?

thanks
by marcello1969
2009/05/21 08:26:46
Forum: CentOS 4 - Software Support
Topic: dovecot let empyt line at the top of the file
Replies: 3
Views: 1404

dovecot let empyt line at the top of the file

Hello guys, I'm using a CentOS release 4.7 (Final) 2.6.9-78.0.22.ELsmp #1 SMP x86_64 x86_64 x86_64 GNU/Linux with dovecot-0.99.11-9.EL4 I use it just as pop3 server, sometimes (ramdomly) dovecot let a empty line at the top of the file I've googled a lot and seems that this bug has been corrected wit...
by marcello1969
2008/09/15 13:18:47
Forum: CentOS 4 - General Support
Topic: yum update problem
Replies: 3
Views: 473

Re: yum update problem

Hello I've solved my problem following wath suggest here
http://oapeon.blogspot.com/2007/02/removing-duplicate-rpm-packages.html

so I've removed duplicate rpm and redo a yum update.

bye
by marcello1969
2008/09/15 10:43:37
Forum: CentOS 4 - General Support
Topic: yum update problem
Replies: 3
Views: 473

yum update problem

when I was trying to update a 4.6 centos to 4.7 the yum process interrupted. Now when I try to redo a yum update I get this messagge: ========================== --> Running transaction check --> Processing Dependency: rpm = 4.3.3-23_nonptl for package: rpm-devel --> Processing Dependency: gcc = 3.4....

Go to advanced search