Search found 4 matches

by mrpbjnance
2007/08/30 18:16:43
Forum: CentOS 4 - Software Support
Topic: PLEASE HELP - Configuring Postfix - Dovecot - Squirrelmail
Replies: 2
Views: 401

PLEASE HELP - Configuring Postfix - Dovecot - Squirrelmail

HELP! I am having a lot of trouble setting up email First I have my DNS set up. I have mydomain.com, www.mydomain.com, mail.mydomain.com all pointing to my IP A records I have mail.mydomain.com handling mydomain.com MX record I tried pingability and my MX record says expected a 220 and received "" ....
by mrpbjnance
2007/08/01 01:26:58
Forum: CentOS 5 - Software Support
Topic: HELP - FFMPEG
Replies: 3
Views: 695

Re: HELP - FFMPEG

I have done the yum install and that seemed to work ok. the problem lies when I am trying to link it and use it inside php. We are supposed to add this to php.ini extension=/usr/local/lib/php/extensions/no-debug-non-zts-20020429/ffmpeg.so however I don't see ffmpeg.so anywhere how can I add this so ...
by mrpbjnance
2007/07/31 05:25:46
Forum: CentOS 5 - Software Support
Topic: HELP - FFMPEG
Replies: 3
Views: 695

HELP - FFMPEG

I am having trouble getting FFMPEG to work . I have followed steps located at http://vexxhost.com/blog/2007/03/03/installing-ffmpeg-ffmpeg-php-mplayer-mencoder-flv2tool-lame-mp3-encoder-libogg-%E2%80%93-the-easy-way However Make does not work because it can't find GCC or CC But yum install ffmpeg se...
by mrpbjnance
2007/07/13 04:59:54
Forum: CentOS 4 - Server Support
Topic: Upgrading PHP4 to PHP5 on CentOS the smooth way
Replies: 16
Views: 8277

Re: Upgrading PHP4 to PHP5 on CentOS the smooth way

------------------------- php-5.x.x-x.centos4 ------------------------- This is php-5 for CentOS-4. It replaces the php-4.3.9 that is currently in CentOS-4. In order to upgrade a current php-4 install, you must remove php-domxml first and then do: yum --enablerepo=centosplus upgrade php* or to do an...

Go to advanced search