Search found 7 matches

by Ricky_O
2007/03/18 00:30:47
Forum: CentOS 4 - Hardware Support
Topic: Install can't find SCSI array
Replies: 5
Views: 487

Re: Install can't find SCSI array

I'm still learning. What's the dd option?
by Ricky_O
2007/03/17 17:25:15
Forum: CentOS 4 - Hardware Support
Topic: Install can't find SCSI array
Replies: 5
Views: 487

Install can't find SCSI array

We're converting a Dell 6450 server that was taken off line. Having a heck of a time getting CentOS 4.4 (either 32-bit or 64-bit to see the array. The hardware: Intel Xeon x 4 2Gb RAM AIC 7988 raid controller, Bus 0, ID 7 (defaults) Cheetah SCSI drives (4), at RAID5, no scanning (Disk confirmation c...
by Ricky_O
2007/03/08 14:33:32
Forum: CentOS 4 - Hardware Support
Topic: Video freezes only when I access Internet.
Replies: 3
Views: 318

Video freezes only when I access Internet.

I'm posting this here because I didn't much feedback from the networking area. Appears the problem only happens when I use a service or app that goes out to the Internet. It's a new install on a new machine (gigabyte mobo, AMD Athalon64 +3800, DDR II memory, onboard nVidia 6100/430 chipset and video...
by Ricky_O
2007/03/08 04:23:40
Forum: CentOS 4 - Networking Support
Topic: Very strange: Video drops out on any use of browser or up2date
Replies: 3
Views: 417

Very strange: Video drops out on any use of browser or up2date

I'm posting this here because it appears the problem only happens when I use a service or app that goes out to the Internet. It's a new install. Fresh install (I'm well practiced at that now.....). All seems to be running well, until I use the browser (and only when it goes out over the wire to the ...
by Ricky_O
2007/03/06 19:51:49
Forum: CentOS 4 - General Support
Topic: new install HD driver issues
Replies: 4
Views: 385

Re: new install HD driver issues

Okay, I can do that (RHEL4). The driver download I have, when expanded, has four RDEL4's. Each has an extension of _U#, i.e.:
RHEL4_U1
RHEL4_U2
RHEL4_U3
RHEL4_U4

What does the U stand for?
Assumably 4 is most recent???
by Ricky_O
2007/03/06 18:17:12
Forum: CentOS 4 - General Support
Topic: new install HD driver issues
Replies: 4
Views: 385

new install HD driver issues

New server build. Background: Gigabyte mobo: GA-M61P-S3, rev 1.0 Chipset: nVIIDIA GeForce 6100/nForce 430 Athlon 64, +3800 2Gb DDR II Seagate SATA HD ST3160812AS-RK (not Raided) CentOS 4.4 64-bit (fresh download last night) Problem: Cannot get correct SATA driver. I've been through this forum, the o...
by Ricky_O
2007/03/06 18:00:06
Forum: CentOS 4 - Hardware Support
Topic: Error msg: error 2 reading header: cpio: bad magic
Replies: 1
Views: 335

Error msg: error 2 reading header: cpio: bad magic

New server build. Background: Gigabyte mobo: GA-M61P-S3, rev 1.0 Chipset: nVIIDIA GeForce 6100/nForce 430 Athlon 64, +3800 2Gb DDR II Seagate SATA HD ST3160812AS-RK (not Raided) CentOS 4.4 64-bit (fresh download last night) Problem: Cannot get correct SATA driver. I've been through this forum, the o...

Go to advanced search