Search found 10 matches

by Appzmaster
2007/08/02 17:17:33
Forum: CentOS 4 - X86_64,s390(x) and PowerPC Support
Topic: PS3 support
Replies: 6
Views: 2188

Re: PS3 support

I would be willing to do any beta testing =) any thing to help get it working on PS3.
by Appzmaster
2007/08/02 13:05:25
Forum: CentOS 4 - X86_64,s390(x) and PowerPC Support
Topic: PS3 support
Replies: 6
Views: 2188

PS3 support

I was just wondering if there will be a CentOS that will work on the PS3 i love CentOS and use it as my distro on every linux pc I have and would love to see it on my PS3 instead of fedora core or yellowdog also I hope rpmforge will be availabe for it cause thats like one of the best repositories.
by Appzmaster
2007/05/25 16:17:24
Forum: CentOS 5 - Networking Support
Topic: wireless not activating
Replies: 8
Views: 1261

Re: wireless not activating

i have done this but i got the fwcutter with yum i dont kno if that makes any difference but i got the driver from HP's website and took the 2 files you said put the firmware where you said and all it would do is make the laptop lock up. Im thinking of trying my belkin pc card next if only i could f...
by Appzmaster
2007/05/24 22:13:46
Forum: CentOS 5 - Networking Support
Topic: wireless not activating
Replies: 8
Views: 1261

Re: wireless not activating

this is the error i get when i try to staticly assign an IP

[quote][root@laptop ~]# ifconfig eth1 up
SIOCSIFFLAGS: No such file or directory[/quote]

The card is a Broadcom BCM94306MP i also have a pc card wireless card i might try that soon.
by Appzmaster
2007/05/24 18:35:02
Forum: CentOS 5 - Networking Support
Topic: wireless not activating
Replies: 8
Views: 1261

wireless not activating

i had this older HP pavilion 5730 laying around maybe 4 years old and i decided to put centos 5 on it. all goes well and when i go the the network manager it shows my card there which is a broadcom card but never can get an ip. If i put it in staticly it gives this weird error saying file / director...
by Appzmaster
2007/02/06 20:49:51
Forum: CentOS 4 - General Support
Topic: Vmware on command line?
Replies: 3
Views: 599

Re: Vmware on command line?

kk i will check that out thanks
by Appzmaster
2007/02/06 05:43:51
Forum: CentOS 4 - General Support
Topic: Vmware on command line?
Replies: 3
Views: 599

Vmware on command line?

i was just wondering if it was possible to run vmware from command line cause i got a dedicated server from layered tech and i seem to only have ssh access to run commands and install stuff. ive used vmware on centos many times but in a gui environment on house servers.
by Appzmaster
2007/01/17 15:25:57
Forum: CentOS 4 - General Support
Topic: GUI issue
Replies: 5
Views: 393

Re: GUI issue

it's ok i figured out the problem thanks anyway.
by Appzmaster
2007/01/17 05:19:23
Forum: CentOS 4 - General Support
Topic: GUI issue
Replies: 5
Views: 393

Re: GUI issue

sorry bout the double post but never mind lol i figured it out
by Appzmaster
2007/01/17 03:31:44
Forum: CentOS 4 - General Support
Topic: GUI issue
Replies: 5
Views: 393

GUI issue

well im getting ready to buy a dedicated server and i was going to try centOS for it, so i dowloaded it and tried to get it up on a few differenct PCs in my home to play with it a little but all had the same problem, when i use startx it goes to the GUI screen with the X cursor like it will go in bu...

Go to advanced search