Search found 4 matches

by static
2007/03/09 14:33:58
Forum: CentOS 4 - Software Support
Topic: error: %post(gnupg-1.4.7-0_37.el4.at.i386) scriptlet failed, exit status 1
Replies: 3
Views: 419

Re: error: %post(gnupg-1.4.7-0_37.el4.at.i386) scriptlet failed, exit status 1

[quote] Lenard wrote: [quote] root@TRaNCe:/etc/yum.repos.d# rpm -q gnupg gnupg-1.4.6-0_36.el4.at gnupg-1.4.7-0_37.el4.at Is that OK? [/quote] Nope, remove the older of the two; rpm -e gnupg-1.4.6-0_36.el4.at FYI: the latest official gnupg is: http://lists.centos.org/pipermail/centos-announce/2007-Ma...
by static
2007/03/09 08:05:47
Forum: CentOS 4 - Software Support
Topic: error: %post(gnupg-1.4.7-0_37.el4.at.i386) scriptlet failed, exit status 1
Replies: 3
Views: 419

error: %post(gnupg-1.4.7-0_37.el4.at.i386) scriptlet failed, exit status 1

Problem with package GnuPG (centos4.4): Downloading Packages: (1/1): gnupg-1.4.7-0_37.e 100% |=========================| 1.9 MB 00:01 Running Transaction Test Finished Transaction Test Transaction Test Succeeded Running Transaction Updating : gnupg ######################### [1/2] install-info: No su...
by static
2006/12/07 16:40:19
Forum: CentOS 4 - Security Support
Topic: Vulnerability in sendmail 8.13.1-3.RHEL4.5, but still there's no updates!
Replies: 3
Views: 1555

Re: Vulnerability in sendmail 8.13.1-3.RHEL4.5, but still there's no updates!

OMG!
Actually i was DoSed by that thing.
If you don't beliеve me, try it on your box by yourself :)
by static
2006/12/06 00:17:08
Forum: CentOS 4 - Security Support
Topic: Vulnerability in sendmail 8.13.1-3.RHEL4.5, but still there's no updates!
Replies: 3
Views: 1555

Vulnerability in sendmail 8.13.1-3.RHEL4.5, but still there'

Im using sendmail 8.13.1-3.RHEL4.5, because that is the latest version in CentOS official mirrors. And until this day, there is no updates for it. Аt the same time this version si vulnerable for [url=http://securitydot.net/xpl/exploits/vulnerabilities/articles/1186/exploit.html]Sendmail <= 8.13.5 Re...

Go to advanced search