Search found 19 matches

by midair77
2008/03/08 00:50:23
Forum: CentOS 5 - General Support
Topic: 5.1 installation booted up but then didnot recognized DVD disk that it booted up from
Replies: 2
Views: 329

5.1 installation booted up but then didnot recognized DVD d

Dear, all. I tried to install a Linux box with the below specs but after the installation booted up and asked for _language_, _keyboard_, location of the packages to install, I then specified _local_ CDROM (sata) but the initial installation process could not find anything in my _DVD_ ROM. Weird. My...
by midair77
2007/07/11 23:00:16
Forum: CentOS 5 - Software Support
Topic: Tomcat 6.0.13 error on x86_64 with 2.6.18-8.1.8.el5 + jre 1.6.0_02
Replies: 5
Views: 945

Tomcat 6.0.13 error on x86_64 with 2.6.18-8.1.8.el5 + jre 1

Hi, all. I just tried to set up a very simple test environment but got error. I downloaded the previous JRE 5.0 Update 12 and did not encounter this error. # # An unexpected error has been detected by Java Runtime Environment: # # SIGSEGV (0xb) at pc=0x00002aaaaaab4112, pid=2877, tid=1075882304 # # ...
by midair77
2007/06/28 00:21:10
Forum: CentOS 4 - Networking Support
Topic: Bonding Intel 82546GB dual port: Errors
Replies: 1
Views: 505

Bonding Intel 82546GB dual port: Errors

Hi, all. I am trying to set up Ethernet bonding for an Intel dual port Gigabit card but for some reasons I got these messages in the dmesg. 1. Edit /etc/modprobe.conf alias bond0 bonding options bond0 mode=0 miimon=100 alias eth2 e1000 alias eth3 e1000 2. modprobe bond0 3. ifconfig bond0 10.0.1.251 ...
by midair77
2007/06/14 00:31:21
Forum: CentOS 4 - General Support
Topic: Irqbalance 100% cpu times on 4.5 dual core dual proc Intel's 5000P chipset
Replies: 1
Views: 355

Irqbalance 100% cpu times on 4.5 dual core dual proc Intel's

Hi, all. I just installed a bunch of of computing nodes and updated to the latest software packages. However, I still see this irqbalance problem when my systems were idled with only 1 ssh connection to the boxes. I also experienced with this problems in the previous version 4.4 on similar hardware ...
by midair77
2007/03/10 03:03:21
Forum: CentOS 4 - Server Support
Topic: (ipp) Cups printer did not show up in Firefox on the client
Replies: 1
Views: 575

(ipp) Cups printer did not show up in Firefox on the client

Hi, all. I set up Cups server for a Canon iR3570 and from the server I was able to print from the command line and GUI apps like Firefox and etc... However, once I set up on the clients (CentOS 4.4 or FC6), my clients could only print from the command line like lp -d iR3570 doc.txt or lpr -P iR3570 ...
by midair77
2007/01/25 07:07:50
Forum: CentOS 4 - Hardware Support
Topic: software raid 1 IDE 400 GB HD = CPU usage surge when writing
Replies: 4
Views: 605

software raid 1 IDE 400 GB HD = CPU usage surge when writing

Hi, I just installed Centos 4.4 x86 on dual Xeon 2.6 GHz and Supermicro mobo. The 2 IDE Seagate HDs are software Raid 1 and LVM like this: /boot raid 1 / raid 1 swap raid 1 LVM /usr /usr/local/ /home /var /tmp /opt And now each time I copied anything to /home (for ex.), the CPU usage would surge to ...
by midair77
2007/01/06 03:02:01
Forum: CentOS 4 - Server Support
Topic: M$ exchange replacement
Replies: 11
Views: 4497

Re: M$ exchange replacement

Please do not go with Open Exchange as it is a b**ch to configure to work with MS Outlook since the Oxtender still has a lot of issue with calendar sharing, contacts sync and etc... I manage a commercial version of it and it is a nightmare. I do not like it. Besides that, if you decided to give it a...
by midair77
2007/01/06 02:46:20
Forum: CentOS 4 - Server Support
Topic: NFS: client got "Permission denied". Dang it.
Replies: 3
Views: 516

NFS: client got "Permission denied". Dang it.

have had this server for awhile and NFS server worked without a hitch. Suddenly, we discovered that it stopped working after a power outage we had last week. It is not old and run vanilla kernel 2.6.18 (FC3). The clients failed to mount anything and got "Permission denied". I just can not think of w...
by midair77
2007/01/06 02:39:47
Forum: CentOS 4 - Networking Support
Topic: Ethernet mtu?
Replies: 2
Views: 382

Re: Ethernet mtu?

Yeah, Centos supports this for sure. In your case, could be the kernel that need to be examined. I have this Centos 4.3: 2.6.9-22.ELsmp #1 SMP Sat Oct 8 21:32:36 BST 2005 x86_64 x86_64 x86_64 GNU/Linux and my network card is Intel Corporation 82546GB Gigabit Ethernet Controller (rev 03) (e1000). I p...
by midair77
2007/01/06 02:19:20
Forum: CentOS 4 - Networking Support
Topic: rsync hang my backupserver
Replies: 10
Views: 2667

Re: rsync hang my backupserver

Ah, I've used rsync to backup hundreds of Gig of data and I have to say I have seen similar problems. I would say you might want to look at the instance when rsync died because it could be the file at that instance is too big. One time, I tried to rsync a file around 8 Gigs and rsync stalled and I h...

Go to advanced search