Search found 16 matches

by deltamail
2012/05/09 06:46:54
Forum: CentOS 5 - Networking Support
Topic: Mac address changing of the eth0 :(
Replies: 2
Views: 1029

Mac address changing of the eth0 :(

We are facing strange problem. We are running centos 5.x 64bit on 5 machines with same configuration One of our server went down and we got alert. We checked the server was up but ip was not pinging. I tried to restart the network services and found "Bringing up interface eth0: [FAILED] eth0, device...
by deltamail
2010/03/31 17:11:46
Forum: CentOS 5 - Server Support
Topic: server restaring after syslogd starts
Replies: 10
Views: 2676

Re: server restaring after syslogd starts

Problem is "Syslogd started this reboot the server."
by deltamail
2010/03/31 15:52:21
Forum: CentOS 5 - Server Support
Topic: server restaring after syslogd starts
Replies: 10
Views: 2676

Re: server restaring after syslogd starts

Ok Rebooted the server again... #rep -C 10 restart /var/log/messages Mar 28 04:02:04 localhost syslogd 1.4.1: restart. Mar 28 06:45:54 localhost kernel: Fatal resource shortage: privvmpages, UB 3690. Mar 28 06:45:54 localhost kernel: Fatal resource shortage: privvmpages, UB 3690. Mar 28 13:11:05 loc...
by deltamail
2010/03/29 16:09:16
Forum: CentOS 5 - Server Support
Topic: server restaring after syslogd starts
Replies: 10
Views: 2676

server restaring after syslogd starts

I am facing strange problem.. the server is restarting once the syslogd restart. I checked the /var/log/message [root@localhost logrotate.d]# cat /var/log/messages | egrep restart Mar 28 04:02:04 localhost syslogd 1.4.1: restart. Mar 29 03:34:58 localhost syslogd 1.4.1: restart. Mar 29 11:02:31 loca...
by deltamail
2008/09/01 09:43:40
Forum: CentOS 5 - Server Support
Topic: How to manage LVM while installing Centos
Replies: 2
Views: 236

How to manage LVM while installing Centos

how do I manage LVM while installing the centos via KVM over IP. There are 2 hard disk of 500gb in the server. But when I run the default installation it consolidate the drive to single LVM. How can I install the centos on first drive and leave the other drive for the partition. Right now its showin...
by deltamail
2008/09/01 06:12:08
Forum: CentOS 5 - General Support
Topic: kernel: ide: failed opcode was: unknown
Replies: 13
Views: 6555

Re: kernel: ide: failed opcode was: unknown

[quote]
AlanJBartlett wrote:
Hint: We cannot read your mind or see at a distance.

Question: What is you hardware set up?

HTH.
Alan.[/quote]

Sorry...

Core2quad 6600
4 x 2 gigs ram
2 x500 gb sata2
supermicro mobo
CD ROM

if you need some detailed info about please do let me know.
Thanks
by deltamail
2008/09/01 06:09:50
Forum: CentOS 5 - General Support
Topic: kernel: ide: failed opcode was: unknown
Replies: 13
Views: 6555

Re: kernel: ide: failed opcode was: unknown [SOLVED]

well i am still getting the errors after
hdparm -m 16 /dev/hda

Thanks
by deltamail
2008/04/20 18:18:38
Forum: CentOS 5 - General Support
Topic: Kernel panic WARNING: No module it8213 found for kernel
Replies: 5
Views: 400

Re: Kernel panic WARNING: No module it8213 found for kernel

kernel from grub.conf

vmlinuz-2.6.18-53.1.13.el5PAE

How to set PATA for it8213 support or how to check if its configured or not?

Thanks
by deltamail
2008/04/20 16:27:53
Forum: CentOS 5 - General Support
Topic: Kernel panic WARNING: No module it8213 found for kernel
Replies: 5
Views: 400

Kernel panic WARNING: No module it8213 found for kernel

We get this WARNING: No module it8213 found for kernel

And when we reboot the server it gives error Kernel panic. I have attached file for this.
Can anyone guide us whats wrong?

Thanks
by deltamail
2008/03/20 16:41:26
Forum: CentOS 5 - General Support
Topic: init process taking 100% cpu
Replies: 2
Views: 983

init process taking 100% cpu

I installed centos 5.x 32bit
And for the past few days init process hogging 100% resource

PID USER PR NI VIRT RES SHR S %CPU %MEM TIME+ COMMAND
12344 root 25 0 2040 644 560 R 100 0.0 4935:19 init

Can anyone suggest me how to fix it?

Thanks

Go to advanced search