Search found 1 match

by sesumpah77
2006/09/15 14:34:24
Forum: CentOS 4 - Webhosting Support
Topic: php-5.0.4-5 causes segfault
Replies: 8
Views: 3055

Re: php-5.0.4-5 causes segfault

need to install package libc-client-2002e-14.x86_64.rpm to compile 64 bit php+imap otherwise it will use static library libc-client.a which cause u those problem ..

Go to advanced search