Search found 6 matches

by brock
2013/09/12 09:52:58
Forum: CentOS 5 - General Support
Topic: XEN & Warning Timer ISR/0-3: Time went backwards
Replies: 7
Views: 4440

Re: XEN & Warning Timer ISR/0-3: Time went backwards

this was posted to the http://bugs.centos.org/view.php?id=4069 --- 0004069: Warning Timer ISR/0: Time went backwards bug report. Still working on both the host and guest .... --brock =============================================================== 2013.09.12 - 0225 --brock ===========================...
by brock
2013/09/11 08:08:13
Forum: CentOS 5 - General Support
Topic: XEN & Warning Timer ISR/0-3: Time went backwards
Replies: 7
Views: 4440

Re: XEN & Warning Timer ISR/0-3: Time went backwards

Well, it is September 2013 and this problem is still around... and I have not found an answer anywhere yet... Has anyone else seen an answer to this problem ? Maybe I missed it? Do you have a link to the answer / explanation ?? CentOS 5.9 Final kernel-xen-2.6.18-348.16.1.el5.x86_64 "Warning Timer IS...
by brock
2006/09/07 00:36:54
Forum: CentOS 4 - Software Support
Topic: Centos 4.4 Spamassasin CLamav support
Replies: 4
Views: 416

Re: Centos 4.4 Spamassasin CLamav support

Hi ! I have been working through a similar configuration for CentOS 4.3/4 ... not finished yet as I am trying to get it all running with SELinux enabled... and my time is currently taken up elsewhere... Looks like all that is left on that is writing an SELinux policy for amavisd-new and tweaking the...
by brock
2006/09/03 21:49:04
Forum: CentOS 4 - Miscellaneous Questions
Topic: Mouse Cursor & Screen Saver Interaction
Replies: 1
Views: 593

Mouse Cursor & Screen Saver Interaction

I have been experiencing a problem with my mouse cursor for the last little while and just came across a solution to the problem. When I first boot up CentOS, the mouse cursors appear properly. While I am actively using the computer they appear fine. If I go away and the screen saver kicks in, I com...
by brock
2006/09/03 07:18:05
Forum: CentOS 4 - Networking Support
Topic: 802.11 SIOCSIFFLAGS Errors
Replies: 1
Views: 382

802.11 SIOCSIFFLAGS Errors

After applying the latest set of updates (around 172 of them) that upgraded my CentOS from 4.3 to 4.4, my 802.11b connection failed when I did a cold boot of the system. The error message I received when I tried to manually activate the card fhrough the system tool Network Device Control was : SIOCS...
by brock
2005/10/25 22:36:11
Forum: CentOS 4 - General Support
Topic: Centos4 on laptop
Replies: 4
Views: 636

Re: Centos4 on laptop

Hi Jan; I do not know your level of knowledge so I am not sure of the level of detail to provide. I am hoping that you are familiar with the Command Line and the vi editor. I am not familiar with the Amitech laptop. I went through installing CentOS 4.1 on my Dell Inspiron 8000 and encountered a resu...

Go to advanced search