Search found 1 match

by linorise
2005/10/13 01:12:12
Forum: CentOS 4 - Webhosting Support
Topic: Can't Comfile apache 1.3.33 CentOS 4.1
Replies: 1
Views: 1264

Can't Comfile apache 1.3.33 CentOS 4.1

Hi everyone. CentOS 4.1 kernel 2.6.9-11.ELsmp, php4.3.10, apache1.3.33. I can't comfile apache 1.3.33. Configure option is ./configure --prefix=/usr/local/etc/httpd --enable-module=so --activate-module=src/modules/php4/libmodphp4.a Error message is below. ============================================...

Go to advanced search