Search found 77 matches

by RAID-5
2009/02/01 10:17:25
Forum: CentOS 5 - Server Support
Topic: Starting named: named: user 'named' unknown after update to bind-9.3.4-6.0.3.P1.el5_2.
Replies: 3
Views: 1841

Starting named: named: user 'named' unknown after update to

Hi,

According to your message, I guess that the Bind user/group is missing.

groupadd -g 25 named
useradd -u 25 named

And then try to start Bind again.

Hope this help.

Regards,
Kaven G.
by RAID-5
2008/08/28 23:31:33
Forum: CentOS 5 - X86_64,s390(x) and PowerPC Support
Topic: Slow performance - Working well for a few days and happen suddenly
Replies: 1
Views: 366

Slow performance - Working well for a few days and happen su

Hi, I got a PowerEdge 2950 Dual Xeon Quad core 1.86 GHz, 8 Gb Ram and 6 x 300 Gb 15K SAS drives running a fresh CentOS 5.2 x86_64 install. The server has running pretty well for about 20 days and suddenly have slow performance. Web sites slow down, dns query slower than normal, etc. System resources...
by RAID-5
2008/06/06 05:49:07
Forum: CentOS 5 - General Support
Topic: Boot hangs at Starting Freshclam
Replies: 7
Views: 1177

Re: Boot hangs at Starting Freshclam

You probably have SELinux enabled. Source rpm install hang when trying to start freshclam process and SELinux deny...) Disable it and then reboot. Clean previous files (rm /etc/freshclam.conf.rpmsave & rm /usr/src/redhat/RPMS/i386/qmail-toaster-VERSION.src.rpm) SELinux can be disabled by editing /bo...
by RAID-5
2008/02/07 06:10:12
Forum: CentOS 4 - General Support
Topic: Repo Updates for PHP and MySQL
Replies: 3
Views: 333

Re: Repo Updates for PHP and MySQL

Sometime the centos plus repository have some newer packages. Try to update by enabling the repository like this "yum update --enablerepo=centosplus php* mysql*"
by RAID-5
2008/02/07 06:06:39
Forum: CentOS 4 - General Support
Topic: Centos 4.6 + Cpanel Need a backup for all accounts everyday
Replies: 2
Views: 285

Re: Centos 4.6 + Cpanel Need a backup for all accounts everyday

A lot of solutions are available. You should check out Bacula or Amanda... complete backup solutions (backup locally, remote, to a tape drive, etc). You can also use the beautifull rsync protocol with a cron job to make a backup to a remote server. Database backup is a bit more delicate. To avoid co...
by RAID-5
2008/02/07 05:54:58
Forum: CentOS 5 - Hardware Support
Topic: Inital Install Hangs
Replies: 5
Views: 986

Inital Install Hangs

Try to load default bios setup config and start the install again. This happen to me with some motherboard and I solved with this solution. Once it work, you can setup your bios settings as you want and proceed by elimination on parameters that you changed if the problem occur again once you changed...
by RAID-5
2007/09/21 20:24:20
Forum: CentOS 5 - General Support
Topic: RAID Cards
Replies: 5
Views: 389

Re: RAID Cards

You're right... And by the way, new Dell PERC controllers are LSI based controllers ;-)
by RAID-5
2007/09/20 18:37:45
Forum: CentOS 5 - General Support
Topic: RAID Cards
Replies: 5
Views: 389

Re: RAID Cards

Hi, I got about 28 RAID controller like this in production environment without any problem. They are very reliable, but if talking about performance, 3ware controllers are supposed to be better. The only problem I found with this Adaptec controller is heat... to solve this buy a small copper heatsin...
by RAID-5
2007/09/20 17:00:05
Forum: CentOS 5 - General Support
Topic: ECC Memory: EDAC module error
Replies: 5
Views: 937

Re: ECC Memory: EDAC module error

I solve my case by adding "alias i82875p_edac panic_on_ue=0" to the following lines in modprobe.conf


alias i82875p_edac /dev/null
alias edac_mc /dev/null
options edac_mc panic_on_ue=0


Thanks for you're suggestions.
by RAID-5
2007/09/18 16:22:07
Forum: CentOS 5 - General Support
Topic: ECC Memory: EDAC module error
Replies: 5
Views: 937

Re: ECC Memory: EDAC module error

Sorry for slow reply. I already read this bug report. For my case, it seems to be an issue with i82875p chipset... I got a lot of machines running on Intel 7xxx chipset without any problem.

Any suggestions to solve this?

thank you.

Go to advanced search