Search found 4 matches

by Lgn8412
2005/11/02 03:18:17
Forum: CentOS 4 - General Support
Topic: Problem with CENTOS
Replies: 4
Views: 261

Problem with CENTOS

Ok, I've recently installed the latest version by update manager... and it's all swell, thing is that I really dont know how to unistall or remove or whatever the other versions of centos that I had before, I have this paranoid state where I think they're occupying space that I really need...
by Lgn8412
2005/07/30 22:45:48
Forum: CentOS 4 - Hardware Support
Topic: Problems with modem
Replies: 2
Views: 649

Problems with modem

Hello everyone, I just recently installed CentOS 4.0 on my pc, but the system doesn't recognize de modem and its a Hsp56 Mr Via (AC97, Connexant). I've researched a bit and dunno if the Smart link drivers will work, or even if there is an alternate solution... I want to get Internet access in centos...
by Lgn8412
2005/04/04 02:25:07
Forum: CentOS 4 - Hardware Support
Topic: Problems with modem and KPPP
Replies: 3
Views: 667

Re: Problems with modem and KPPP

ok i've solved it but now i have this problem, the modem doesnt seem to initialize, i've already changed the the modem options and it still doesnt do nothing but call the ATZ command (every now and then)... HELP PLZ! :-( :-( :-(
by Lgn8412
2005/04/03 04:38:22
Forum: CentOS 4 - Hardware Support
Topic: Problems with modem and KPPP
Replies: 3
Views: 667

Problems with modem and KPPP

well, i'm a newbie, so i can get smacked in the face by these kind of questions, but i have to make them anyways, I have a Sportster Us Robotics 56K external modem, my CentOs detects it without problems, the thing is that i can't seem to configure it correctly on my kppp, i was just wondering which ...

Go to advanced search