Search found 2 matches

by khuffmanjr
2020/07/03 15:14:25
Forum: CentOS 8 - General Support
Topic: Minimal ISO for CentOS 8
Replies: 40
Views: 77599

Re: Minimal ISO for CentOS 8

I would just like ANY CentOS 8.2 image that actually works. I get missing package errors when installing from any image. I had to go back to the 8.1.1911 images to get a working system. LOL
by khuffmanjr
2020/07/03 15:05:07
Forum: CentOS 8 - General Support
Topic: CentOS 8.2-2004, Bad image (missing packages)
Replies: 3
Views: 671

Re: CentOS 8.2-2004, Bad image (missing packages)

Why on earth has nobody replied to this? Is nobody else trying to install the currently available CentOS images?? As for me, I keep getting a "missing packages: authselect-compat" error after installation starts from ANY OF THESE 2004 IMAGES. LOL. If I ignore it and move on with the install, then nu...

Go to advanced search