Search found 1 match

by lutfi.ardiansyah
2020/01/08 09:57:03
Forum: CentOS 6 - Software Support
Topic: Error Requires: libc.so.6 (GLIBC_2.14) (64bit)
Replies: 1
Views: 99

Error Requires: libc.so.6 (GLIBC_2.14) (64bit)

Hello everyone, I want to install Rocketchat server on centos 6.8. when i installed "yum install -y gcc-c ++ make mongodb-org nodejs" Error: Package: mongodb-org-tools-4.0.14-1.el7.x86_64 (mongodb-org-4.0)            Requires: libc.so.6 (GLIBC_2.14) (64bit) Error: Package: mongodb-org-mongos-4.0.14-...

Go to advanced search