Search found 1 match

by Pramodius
2019/09/03 12:05:03
Forum: CentOS 7 - Software Support
Topic: Newer version of Postfix
Replies: 1
Views: 346

Newer version of Postfix

I"m being pressured to install a newer version of postfix (V 2.3 +) that is currently installed in Centos 7 (V 2.1), to enable custom error messages. I'm loath to install an RPM that is newer than the version supplied from the standard Centos Distribution, as I'm not sure what that would break. Am I...

Go to advanced search