Search found 4 matches

by alexseah119
2018/12/04 06:13:57
Forum: User Comments
Topic: webmin can't update
Replies: 5
Views: 3399

Re: webmin can't update

you mean are not support centos 5.11.
And if want you webmin 1.900-1 version in centos 5.11, can??
by alexseah119
2018/12/04 04:02:28
Forum: CentOS 6 - General Support
Topic: Help fix yum updated error
Replies: 2
Views: 833

Re: Help fix yum updated error

ok thank you.
done !! maybe dell are fixed issue already so and work with latest version now!!!
by alexseah119
2018/12/04 03:45:15
Forum: User Comments
Topic: webmin can't update
Replies: 5
Views: 3399

webmin can't update

Hi all buddy, Please help and tech to fix it ,if can. I can't update webmin 1.900-1 noarch in centos 5.11. I do yum update and show out error, i try to manually to update package also same issue! And what's rpmlib(FileDigests) & (rpmlib(PayloadIsXz) i tried manually update and install epel-release-5...
by alexseah119
2018/11/21 03:18:28
Forum: CentOS 6 - General Support
Topic: Help fix yum updated error
Replies: 2
Views: 833

Help fix yum updated error

Hi bro and sis, Can your help and tech me how to fix it. Below this error from yum update: Error: Package: raidcfg-6.1.0-2757.12163.el6.x86_64 (installed) Requires: libstorelibir-3.so.14()(64bit) Removing: srvadmin-storelib-9.1.0-2757.12163.el6.x86_64 (installed) libstorelibir-3.so.14()(64bit) Updat...

Go to advanced search