Search found 207 matches

by hemanthbitra
2018/12/31 07:02:53
Forum: CentOS 7 - General Support
Topic: CentOS 7.2 Slowness
Replies: 11
Views: 2377

Re: CentOS 7.2 Slowness [Solved]

After upgrading the ram to 12 GB slowness issue resolved.

Thanks,
Hemanth.
by hemanthbitra
2018/05/27 03:06:23
Forum: CentOS 7 - Networking Support
Topic: CentOS stuck at started sendmail mail transport client on boot
Replies: 1
Views: 435

Re: CentOS stuck at started sendmail mail transport client on boot

Hello team,

Can anyone have a look on this.

I forgot my grub password to go in rescue mode.

Regards,
Hemanth.
by hemanthbitra
2018/05/26 18:18:10
Forum: CentOS 7 - Software Support
Topic: Automatic Bug reporting Tool Crashed [ Solved ]
Replies: 26
Views: 3842

Re: Automatic Bug reporting Tool Crashed

TrevorH wrote:Then it's broken and you should report it to the people that created it.
Hello TrevorH.

This issue is resolved after uninstalling postgres enterprise application.

Regards,
Hemanth.
by hemanthbitra
2018/05/26 18:04:28
Forum: CentOS 7 - Networking Support
Topic: CentOS stuck at started sendmail mail transport client on boot
Replies: 1
Views: 435

CentOS stuck at started sendmail mail transport client on boot

Hello team, I have installed control-system using below yum command. yum install control-system-* After installing it i have made some changes in the if-enp2s0 file in network folder. enp2s0 is PCI Ethernet connect. After rebooting my system it's getting stuck at message Started Sendmail Mail Transp...
by hemanthbitra
2017/10/17 06:34:50
Forum: CentOS 7 - General Support
Topic: I can't start vsftpd
Replies: 3
Views: 2676

Re: I can't start vsftpd

Hello haison1991,

change listen=YES to NO

start the vsftpd again it will work.

Regards,
Hemanth
by hemanthbitra
2017/10/17 06:18:13
Forum: CentOS 7 - Software Support
Topic: system-monitor GNOME Shell Extension showing error on startup
Replies: 1
Views: 382

system-monitor GNOME Shell Extension showing error on startup

Hello all,

I have installed system-monitor GNOME Shell Extension from application software in centos 7.4
On every startup of os i am getting below error

9 Error parsing file - true,mozLz40
JSON parse unexpeded charader

Can anyone help on this.

Thanks,
Hemanth
by hemanthbitra
2017/09/18 14:22:50
Forum: CentOS 7 - General Support
Topic: unable to configure grub password for centos 7.3
Replies: 1
Views: 537

Re: unable to configure grub password for centos 7.3

Issue is reosolved now.


I see grub settings is not working properly if i am install OS EFI mode.
by hemanthbitra
2017/09/13 06:14:24
Forum: CentOS 7 - General Support
Topic: facing problem in connecting to vmware machine using ssh command. [ Solved ]
Replies: 5
Views: 1155

Re: facing problem in connecting to vmware machine using ssh command.

Hello all,

Issue is resolved by changing vmnet0 to brigde

and selecting vmnet1 for virtual machine


Thanks,
Hemanth
by hemanthbitra
2017/09/12 05:42:49
Forum: CentOS 7 - General Support
Topic: unable to configure grub password for centos 7.3
Replies: 1
Views: 537

unable to configure grub password for centos 7.3

Hello all, i am not able to configure the grub password for centos I have tried below commands and entered the password $grub2-mkpasswd-pbkdf2 and i have added password in 40_custom as shown below $vim /etc/grub.d/40_custom set superusers="root" export supersers password_pbkdf2 root grub.pbkdf2.sha5...

Go to advanced search